fc2ブログ
 
■カウンター

ただ今電波障害発生中

■プロフィール

JR8PPG

Author:JR8PPG

■1アマ取得キャンペーン
■ためになる本
■最近の記事
■最近のコメント
■カテゴリー
■リンク
■月別アーカイブ

Delphi 10.3.3
Delphi 10.3.3のインストールを試みる。
なんと!10.3.2と共存できない。旧バージョンをアンインストールしろとのこと。
どうしよう、、、



zLog | 14:52:17 | トラックバック(0) | コメント(2)
コメント
あっ、今は、止めた方が・・・、Hi。
開発環境がガタガタになりそうです~。
10.3.3を入れるのであれば、Hyper-Vとかどうです?
2020-05-08 金 16:35:48 | URL | 7M4KSC/JE3AJR [編集]
ですよね~
もう一台あるのでそっちで試してみます。

2020-05-08 金 18:22:11 | URL | JR8PPG [編集]
コメントの投稿

管理者にだけ表示を許可する